Xftp 게시판

xmanager ent 2.0에 포함된 xftp에서 401패치이후 nssftp.dll필요하다는데...

최종입력: 2005-05-09 19:04 - 넷사랑 | 답글: 3건

 
2005-05-04 20:31 - 김성철

xmanager ent 2.0에 포함된 xftp에서 401패치이후 nssftp.dll필요하다는데...

 
xmanager ent 2.0버전에서 xftp를 잘사용하고 있는데 301패치까지는 잘되다가 이번에 나온 401패치한후 xftp를 실행할려고 하니 nssftp.dll파일이 없어서 안된다구 에러메세지 나오던데...
혹시해서 그전버전에는 있나 해서 봤더니 없더라구요,,, 이거 버그인가....
2005-05-06 15:40 - 넷사랑

Re: xmanager ent 2.0에 포함된 xftp에서 401패치이후 nssftp.dll필요하다는데...

 
안녕하세요? 넷사랑컴퓨터입니다.

불편을 끼쳐드려서 대단히 죄송합니다.401 패치의 Xftp에서 문제가 있는 것을 확인했습니다. 월요일에 문제를 해결한 새 패치를 올릴 예정입니다.

감사합니다.
2005-05-09 15:53 - 김성철

오늘날짜 (2005.5.9)-401 패치가 수정된것인가요

 
홈페이지에서 수정된것인지... 기존의 것인지 확인이 안되는군요...날짜도 안바뀐것 같구요...
수정된 자료를 올리셨으면 알아볼수있게 해주시면 감사하겠습니다.
2005-05-09 19:04 - 넷사랑

Re: 오늘날짜 (2005.5.9)-401 패치가 수정된것인가요

 
안녕하십니까? 넷사랑컴퓨터입니다.

사용에 불편을 드려서 죄송합니다. nssftp.dll이 없다고 나오는 문제를 해결한 Xmanager 2.0 엔터프라이즈 Build 402 패치가 현재 업데이트 되었습니다.

다른 문제가 있으시면 언제든지 연락바랍니다.

감사합니다.