Xmanager 게시판

[문의] 아래.. 리눅스 버전...

최종입력: 2000-09-27 00:00 - 넷사랑 | 답글: 1건

 
2000-09-27 00:00 - 백지훈

[문의] 아래.. 리눅스 버전...

 
아래 리눅스 버전을 썼는데 답변을 안해주셔서..
다시 새로 글을 올립니다.

리눅스 버전은 알짜.. 6.1 이구여..

문제는.. Xmanager 에서 연결시...
폰트서버를 사용하든 안하든... 메뉴의 한글이 깨진다는 문제구여..
한텀에서는 한글이 잘 나옵니다.

그럼..
2000-09-27 00:00 - 넷사랑

알짜 6.1에서 잘 됩니다

 
저희 서버 중 하나도 알짜 6.1인데 Xmanager 평가판으로 접속했을 때
한글 출력이 잘 되며, GNOME 환경으로 잘 동작하고 있습니다.

원인을 파악하려면 알짜 6.1을 새로 설치하고 Xmanager 평가판도
별다른 옵션 설정없이 그대로 설치해서 테스트해 보아야 할 것 같습니다.
현재 테스트를 계획하고 있으니 불편하시더라도 조금만 기다려
주시면 감사하겠습니다.