Xmanager 게시판

1.3.9로 업그레이드했는데 에러가 뜨네요.

최종입력: 2001-12-07 00:00 - 넷사랑 | 답글: 1건

 
2001-12-07 00:00 - gun

1.3.9로 업그레이드했는데 에러가 뜨네요.

 
1.3.8에서 1.3.9로 업했는데..

에러 메세지가
"message database version mismatch"
라고 뜹니다.

해결해 주세요.
2001-12-07 00:00 - 넷사랑

다시 받아서 설치 해보세요.

 
기술지원팀입니다.

설치가 제대로 안될 시에 발생하는 에러입니다.
다시 다운받아서 설치해 보세요.

감사합니다.